Make WordPress Core

Opened 17 months ago

Closed 17 months ago

Last modified 17 months ago

#57339 closed defect (bug) (duplicate)

Twenty Twenty: pull quote border color issue

Reported by: baroliyamayur's profile baroliyamayur Owned by:
Milestone: Priority: normal
Severity: normal Version: 6.1.1
Component: Bundled Theme Keywords:
Focuses: Cc:

Description

Steps to reproduce the issue :-

  1. Choose Twenty Twenty theme.
  2. Choose Pull quote block.
  3. Apply border color to the block.
  4. You can able to see the border color is not changed for user side.
  5. Now if you apply any text color and then check the frontside.

Whatever text color is we given that is shown as a border color in user side.

Change History (2)

#1 @adamwood
17 months ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #55974.

#2 @desrosj
17 months ago

  • Milestone Awaiting Review deleted
  • Summary changed from Twenty Twenty theme pull quote border color issue to Twenty Twenty: pull quote border color issue
Note: See TracTickets for help on using tickets.