Make WordPress Core

#57911 closed defect (bug) (duplicate)

Twenty Twenty-Three : Separator width is different in the frontend and backend.

Reported by: aezazshekh's profile aezazshekh Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: Bundled Theme Keywords:
Focuses: css Cc:

Description

Whenever we use a separator block in any page or post and keep its style normal, then the width of both the front-end side and the back-end side of that page/post are different.

Theme Name : Twenty Twenty-Three

issue Video Link => https://share.cleanshot.com/07gsRqHFFdTbjsvvBBxr

Change History (1)

#1 @ocean90
14 months ago

  • Keywords needs-patch removed
  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #57667.

Note: See TracTickets for help on using tickets.