Make WordPress Core

#58023 closed defect (bug) (duplicate)

Twenty Twenty theme button block having issue with letter spacing.

Reported by: nidhidhandhukiya's profile nidhidhandhukiya Owned by:
Milestone: Priority: normal
Severity: normal Version: 6.2
Component: Bundled Theme Keywords:
Focuses: Cc:

Description

Steps to reproduce the issue:-

  1. Activate Twenty Twenty theme.
  2. choose button block.
  3. Give letter spacing.

You can able to see there is no spacing between the letters.

I have attached video for better understanding.
Video URL :- https://share.cleanshot.com/B2GwwvWvlTvwZFMWD55P

Change History (1)

#1 @sabernhardt
14 months ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #58024

Note: See TracTickets for help on using tickets.