Make WordPress Core

Changes between Initial Version and Version 4 of Ticket #59557


Ignore:
Timestamp:
10/09/2023 03:38:29 PM (8 months ago)
Author:
SergeyBiryukov
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #59557

    • Property Keywords has-patch added
    • Property Summary changed from Twenty Ninteen: The required WordPress versions do not match to Twenty Nineteen: The required WordPress versions do not match
    • Property Milestone changed from Awaiting Review to 6.4
  • Ticket #59557 – Description

    initial v4  
    44}}}
    55But in functions.php, the minimum version is 4.7.
    6 It has been 4.7 since https://core.trac.wordpress.org/ticket/45424
     6It has been 4.7 since #45424.
    77{{{
    88/**