Make WordPress Core

Opened 4 months ago

Closed 2 months ago

#59877 closed defect (bug) (duplicate)

Templates are not working.

Reported by: glebad's profile glebad Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: General Keywords: reporter-feedback
Focuses: Cc:

Description

Templates are not working.

Change History (3)

#1 @jorbin
4 months ago

  • Keywords reporter-feedback added
  • Severity changed from critical to normal

Hi @glebad,

Welcome to trac, I'm sorry to hear you are having trouble with your website. Unfortunately, your report doesn't contain nearly enough information to know if this is a bug in WordPress or something else.

Can you please take a look at the documentation on reporting bugs and provide enough information so that it can be identified if this is a support issue or a bug in WordPress.

Further, I would suggest taking a look at #59847 and #59834 to see if your issue is actually a duplicate of one of those.

This ticket was mentioned in Slack in #core by jorbin. View the logs.


2 months ago

#3 @jorbin
2 months ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed
  • Version 6.4 deleted

Based on the limited information, this seems to be a duplicate of #59847. Please test with 6.4.2 and if this is still an issue, please reopen and provide steps to reproduce on a clean WordPress install.

Note: See TracTickets for help on using tickets.