Make WordPress Core

Opened 4 months ago

Closed 4 months ago

Last modified 4 weeks ago

#59878 closed defect (bug) (duplicate)

Twenty Twenty Two - Pullquote block have difference in editor and frontend.

Reported by: nidhidhandhukiya's profile nidhidhandhukiya Owned by:
Milestone: Priority: normal
Severity: minor Version: 6.4
Component: Bundled Theme Keywords:
Focuses: Cc:

Description

Steps to reproduce :-

  1. Activate Twenty Twenty two theme.
  2. Take Pullquote block.
  3. Now check the both the side editor and front-end.

You can able to see a difference in border.
I have attached video for better understanding.
Video URL :- https://share.cleanshot.com/ywqg9pb5f0kJ857RTGct

Change History (2)

#1 @nidhidhandhukiya
4 months ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #59879.

#2 @swissspidy
4 weeks ago

  • Milestone Awaiting Review deleted
Note: See TracTickets for help on using tickets.