Make WordPress Core

Opened 7 months ago

Closed 7 weeks ago

#59946 closed defect (bug) (duplicate)

Twenty Sixteen: PullQuote Block border color not showing on frontend

Reported by: pranitdugad's profile pranitdugad Owned by:
Milestone: Priority: normal
Severity: minor Version:
Component: Bundled Theme Keywords: has-screenshots needs-testing
Focuses: Cc:

Description

In Twenty Sixteen, add a pullquote block and apply border and colour to it.
it showing on frontend

Video url - https://drive.google.com/file/d/1J3nBmyGlt1TFFh5_ksvv97x9CcJu-2ns/view?usp=sharing

Change History (5)

#1 @pranitdugad
7 months ago

Last edited 7 months ago by pranitdugad (previous) (diff)

#2 in reply to: ↑ description @pranitdugad
7 months ago

Replying to pranitdugad:

In Twenty Sixteen, add a pullquote block and apply border and colour to it.
it not showing on frontend

Video url - https://drive.google.com/file/d/1J3nBmyGlt1TFFh5_ksvv97x9CcJu-2ns/view?usp=sharing

#3 @daviwalle
7 months ago

Hi there,

Could you take a screenshot of the Style in the Browser Inspector (in case of Chrome, click on the select object arrow and click on the element that is giving problems, then take a screenshot of the Inspector > Elements > Style. https://imgur.com/a/lw2AUq2 ) that is giving problems?

Could you also try without any plugin?

#4 @karmatosed
3 months ago

  • Keywords needs-testing added

#5 @poena
7 weeks ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #59754.

Hi, thank you for the report.

I am closing this as a duplicate of https://core.trac.wordpress.org/ticket/59754, because they describe the same issue and the other ticket was opened first.

Note: See TracTickets for help on using tickets.