Make WordPress Core

Opened 4 months ago

Closed 4 months ago

Last modified 4 months ago

#60273 closed defect (bug) (duplicate)

Twenty Sixteen: Quote block border color is different in Editor and frontend

Reported by: pitamdey's profile pitamdey Owned by:
Milestone: Priority: normal
Severity: normal Version: 6.4.2
Component: Bundled Theme Keywords: has-screenshots
Focuses: Cc:

Description

In Twenty Sixteen Theme, The Quote Block border colour is different by default for the Editor side and frontend side.
I have attached Screenshot of different view

Attachments (3)

Screenshot 2024-01-17 at 7.02.32 PM.png (279.5 KB) - added by pitamdey 4 months ago.
Editor View Screenshot
Screenshot 2024-01-17 at 7.03.40 PM.png (221.3 KB) - added by pitamdey 4 months ago.
Frontend View Screenshot
60273.patch (563 bytes) - added by pitamdey 4 months ago.
Solution that worked

Download all attachments as: .zip

Change History (5)

@pitamdey
4 months ago

Editor View Screenshot

@pitamdey
4 months ago

Frontend View Screenshot

#1 @sabernhardt
4 months ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #56565.

#2 @pitamdey
4 months ago

Sorry for the duplicate issue and I found your solution works here
Thanks

@pitamdey
4 months ago

Solution that worked

Note: See TracTickets for help on using tickets.