WordPress.org

Make WordPress Core

Opened 5 years ago

Closed 5 years ago

#33964 closed defect (bug) (duplicate)

New function: `upload_url()`

Reported by: sebastian.pisula Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: General Keywords:
Focuses: Cc:

Description

Retrieve the url to the uploads directory.

Attachments (1)

33964.patch (834 bytes) - added by sebastian.pisula 5 years ago.

Download all attachments as: .zip

Change History (3)

#1 @DrewAPicture
5 years ago

#33964 was marked as a duplicate.

#2 @DrewAPicture
5 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #33963.

Note: See TracTickets for help on using tickets.