WordPress.org

Make WordPress Core

Opened 3 years ago

Closed 3 years ago

Last modified 3 years ago

#44144 closed defect (bug) (duplicate)

Comment info message for user

Reported by: pansotdev Owned by:
Milestone: Priority: normal
Severity: normal Version: 4.9.6
Component: Comments Keywords: 2nd-opinion
Focuses: privacy Cc:

Description

Save my name, email, and website in this browser for the next time I comment. If the field website is disabled on the comments? The message will be show the same notice?

Change History (2)

#1 @johnbillion
3 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #44143.

#2 @SergeyBiryukov
3 years ago

  • Component changed from General to Comments
  • Focuses privacy added
Note: See TracTickets for help on using tickets.