Make WordPress Core

#57013 closed defect (bug) (invalid)

nao consigo tirar o dominio ai do cabeçalho da pagina no elementor

Reported by: alinecamargo's profile alinecamargo Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: General Keywords: has-screenshots
Focuses: Cc:

Description

ja configurei tudo certinho coloquei la o layout elementor canvas

Attachments (1)

Captura de tela 2022-11-07 005041.png (426.7 KB) - added by alinecamargo 20 months ago.
como tirar o dominio que fica em cima do cabeçalho

Download all attachments as: .zip

Change History (2)

@alinecamargo
20 months ago

como tirar o dominio que fica em cima do cabeçalho

#1 @sabernhardt
20 months ago

  • Milestone Awaiting Review deleted
  • Resolution set to invalid
  • Status changed from new to closed

Hi and welcome to Trac!

Sorry you are having difficulty with your site. The domain seems to come from the Facebook "Verify your domain" setting for the PixelYourSite plugin.
https://www.pixelyoursite.com/verify-domain-facebook

If you verify with a meta tag, you will want to copy and paste your unique code in that field. It should look like this:
<meta name="facebook-domain-verification" content="..." />

If the problem is caused by something else, you could try using one of the support forums for help:

Note: See TracTickets for help on using tickets.