WordPress.org

Make WordPress Core

Opened 9 years ago

Closed 9 years ago

#22977 closed defect (bug) (duplicate)

category to tag converter is not an importer, shoul be off the importer list

Reported by: mark-k Owned by:
Milestone: Priority: normal
Severity: normal Version: 3.5
Component: Import Keywords:
Focuses: Cc:

Description

Worse then that, I get a message that it is not compatible with my version (3.5) "Warning: This plugin has not been tested with your current version of WordPress." when I try to install it.

Change History (1)

#1 @SergeyBiryukov
9 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #22976.

Note: See TracTickets for help on using tickets.