WordPress.org

Make WordPress Core

Opened 4 years ago

Closed 4 years ago

#27475 closed defect (bug) (duplicate)

Missing Genericons font icons

Reported by: mauryaratan Owned by:
Milestone: Priority: normal
Severity: normal Version: 3.9
Component: Customize Keywords:
Focuses: Cc:

Description

Currently on Customizer screen, once you have one or more widget inserted in the specific sidebar; after clicking on 'Reorder' I see the following:

https://i.cloudup.com/TrjaUN5o3v.png

From the source I can see that Genericons is referenced from CSS, but there is no stylesheet present for it.

Change History (2)

#1 @mauryaratan
4 years ago

#27476 was marked as a duplicate.

#2 @ocean90
4 years ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #27400.

Note: See TracTickets for help on using tickets.