WordPress.org

Make WordPress Core

Opened 4 years ago

Closed 16 months ago

#37874 closed defect (bug) (invalid)

on my Appearance screen when i click on Customize, Header, Background there was nothing coming

Reported by: amatakeo Owned by:
Milestone: Priority: normal
Severity: normal Version: 4.5.3
Component: Customize Keywords: reporter-feedback has-screenshots
Focuses: administration Cc:

Description (last modified by westonruter)

on my Appearance screen when i click on Customize, Header, Background there was nothing coming, for that any solution to solve the problem?

Attachments (1)

Customize.png (162.1 KB) - added by amatakeo 4 years ago.

Download all attachments as: .zip

Change History (7)

#1 @westonruter
4 years ago

  • Description modified (diff)
  • Keywords reporter-feedback added

@amatakeo thanks for the report, but you'll need to elaborate on the issue you're having. We cannot login to your site, so you'll need to provide screenshots, a screencast, or a full description of the behavior you're experiencing.

#2 @swissspidy
4 years ago

  • Focuses javascript docs rtl template multisite performance removed

#3 @SergeyBiryukov
4 years ago

  • Component changed from General to Customize

#4 @karmatosed
4 years ago

  • Keywords needs-screenshots added

#5 @amatakeo
4 years ago

still working with pages, post and manu

@amatakeo
4 years ago

#6 @desrosj
16 months ago

  • Keywords has-screenshots added; needs-screenshots removed
  • Milestone Awaiting Review deleted
  • Resolution set to invalid
  • Status changed from new to closed

Thanks for the screenshot, @amatakeo. But without additional context and steps to reproduce the issue you are seeing, it is still impossible to debug.

Since this was reported 3 years ago and I have been unable to locate similar reports, I am going to close this out. If you are still experiencing this issue, please reopen with a more detailed description and more detailed steps to reproduce the issue.

Note: See TracTickets for help on using tickets.