WordPress.org

Make WordPress Core

Opened 3 years ago

Closed 3 years ago

Last modified 3 years ago

#44528 closed defect (bug) (invalid)

Hello, I have Semplice as a theme on my WP site and since the update to version 4.9.7, Semplice stopped working. Could you, please, help me? Thanks! Agnes

Reported by: agnesevamolnar Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: General Keywords:
Focuses: Cc:

Description


Change History (3)

#1 follow-up: @tobifjellner
3 years ago

  • Resolution set to invalid
  • Status changed from new to closed

Hi @agnesevamolnar and most welcome to WordPress Core Trac. Here we follow up confirmed bugs in WordPress core and enhancements. This is not a system for support with using and fixing WordPress.
If you should later reach the conclusion that your problem is rooted in a bug in core, then you can come back here and reopen this ticket and add details about how to reproduce the bug.

To get some help with troubleshooting your situation, I suggest that you post in https://wordpress.org/support/forum/how-to-and-troubleshooting/

#2 in reply to: ↑ 1 @agnesevamolnar
3 years ago

Hi! Thank you for the information! Agnes

Replying to tobifjellner:

Hi @agnesevamolnar and most welcome to WordPress Core Trac. Here we follow up confirmed bugs in WordPress core and enhancements. This is not a system for support with using and fixing WordPress.
If you should later reach the conclusion that your problem is rooted in a bug in core, then you can come back here and reopen this ticket and add details about how to reproduce the bug.

To get some help with troubleshooting your situation, I suggest that you post in https://wordpress.org/support/forum/how-to-and-troubleshooting/

#3 @SergeyBiryukov
3 years ago

  • Milestone Awaiting Review deleted
Note: See TracTickets for help on using tickets.