WordPress.org

Make WordPress Core

Opened 5 months ago

Closed 5 months ago

#48548 closed enhancement (duplicate)

PCI-DSS compliance issue : fingerprinted component is outdated for imagesloaded.js

Reported by: jacklinkers Owned by:
Milestone: Priority: normal
Severity: major Version: 5.2.4
Component: External Libraries Keywords:
Focuses: javascript, coding-standards Cc:

Description

Change History (1)

#1 @SergeyBiryukov
5 months ago

  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Hi there, welcome to WordPress Trac!

Thanks for the ticket, we're already tracking this enhancement in #37675.

Note: See TracTickets for help on using tickets.