Make WordPress Core

Opened 17 years ago

Closed 17 years ago

Last modified 17 years ago

#5022 closed enhancement (duplicate)

Complex sidebar modules (sbm)

Reported by: nonletter's profile nonletter Owned by:
Milestone: Priority: low
Severity: normal Version:
Component: Administration Keywords:
Focuses: Cc:

Description

Ability to customize the appearance of each sidebar in the different pages (just like the K2 template SBM).

Change History (3)

#1 @nonletter
17 years ago

  • Resolution set to duplicate
  • Status changed from new to closed

#2 @Viper007Bond
17 years ago

  • Keywords sidebar smb ke removed
  • Milestone 2.5 deleted

#3 @JeremyVisser
17 years ago

Duplicate of #4280.

Note: See TracTickets for help on using tickets.