Make WordPress Core

Opened 2 years ago

Closed 20 months ago

#55398 closed defect (bug) (invalid)

Spacer Block don't show

Reported by: ramo03's profile ramo03 Owned by:
Milestone: Priority: normal
Severity: normal Version: 5.9.2
Component: Editor Keywords:
Focuses: Cc:

Description

Hello.
I have problem when i writing my article in WordPress 5.9.2 , tool Spacer Block don't show in the article page, so if you can help me please.
my greetings.

Change History (2)

#1 @azouamauriac
2 years ago

  • Keywords close added

Hi @ramo03, welcome to WordPress Trac!

Sorry to hear that you're having trouble with your website.

Trac is for the development of WordPress Core rather than providing WordPress support. You can get some help from the folks over on the support forums.

If after that it's appear that your issue is related to WordPress core please get back us and let us know, and please provide enough of details that will help us to reproduce it.

Best of luck!

#2 @desrosj
20 months ago

  • Component changed from General to Editor
  • Keywords close removed
  • Milestone Awaiting Review deleted
  • Resolution set to invalid
  • Status changed from new to closed

I'm going to close this ticket out since it's better suited for the support forums.

@ramo03 if you're still experiencing this issue and can provide any additional information that points to a reproducible problem on a fresh install using the latest version of WordPress (currently 6.0), please feel free to reopen the ticket.

You'll notice the resolution is invalid, but not because anyone feels that your issue is unimportant. It's just the default, catch-all resolution in this Trac instance.

Note: See TracTickets for help on using tickets.