Make WordPress Core

#55832 closed defect (bug) (invalid)

WordPress 6.0

Reported by: lolibebe's profile lolibebe Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: General Keywords:
Focuses: Cc:

Description (last modified by sabernhardt)

Hello,

after automatic update, the website interface is not working. I'm using Flatsome Template. I need help

website : lolibebe.com

Change History (1)

#1 @sabernhardt
23 months ago

  • Description modified (diff)
  • Milestone Awaiting Review deleted
  • Resolution set to invalid
  • Status changed from new to closed

Hi and welcome to Trac!

The support forums would be more helpful for individual site help.

If the problem is in WordPress core (instead of the theme or a plugin), please reopen this ticket and give more details.

Note: See TracTickets for help on using tickets.