Make WordPress Core

Opened 2 years ago

Closed 2 years ago

Last modified 2 years ago

#55933 closed defect (bug) (duplicate)

Twenty Twenty theme separator block is not looks proper at editor side.

Reported by: nidhidhandhukiya's profile nidhidhandhukiya Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: Bundled Theme Keywords: has-screenshots
Focuses: Cc:

Description

Choose Twenty Twenty Theme.
Choose separator block.
both the slash is not looked same as the frontend.

Attachments (1)

Screenshot at Jun 06 16-02-36.png (63.3 KB) - added by nidhidhandhukiya 2 years ago.
I have attached screenshot for better understanding.

Download all attachments as: .zip

Change History (3)

@nidhidhandhukiya
2 years ago

I have attached screenshot for better understanding.

#1 @nidhidhandhukiya
2 years ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #55910.

#2 @desrosj
2 years ago

  • Component changed from Themes to Bundled Theme
  • Milestone Awaiting Review deleted
Note: See TracTickets for help on using tickets.