Make WordPress Core

Opened 4 months ago

Closed 4 months ago

Last modified 3 months ago

#60409 closed defect (bug) (duplicate)

Code comment update

Reported by: benniledl's profile benniledl Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: XML-RPC Keywords:
Focuses: docs Cc:

Description

Update a code comment

Change History (3)

This ticket was mentioned in PR #5999 on WordPress/wordpress-develop by @benniledl.


4 months ago
#1

  • Keywords has-patch added

#2 @benniledl
4 months ago

  • Keywords has-patch removed
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #60247.

#3 @swissspidy
3 months ago

  • Milestone Awaiting Review deleted
Note: See TracTickets for help on using tickets.