WordPress.org

Make WordPress Core

Opened 7 years ago

Closed 7 years ago

#26372 closed defect (bug) (duplicate)

Theme preview action buttons on mobile have no margin bottom

Reported by: mattheu Owned by:
Milestone: Priority: normal
Severity: normal Version:
Component: Themes Keywords:
Focuses: Cc:

Description

To reproduce

  • Visit the Manage Themes page in the admin on a mobile or with browser resized.
  • Click on the image of the currently active theme to bring up the theme info overlay.
  • The action buttons at the bottom have no margin bottom see screenshot.

https://dl.dropboxusercontent.com/s/il43pokeze95b1v/2013-12-03%20at%2010.28.png

Attachments (1)

26372.diff (551 bytes) - added by mattheu 7 years ago.

Download all attachments as: .zip

Change History (2)

@mattheu
7 years ago

#1 @ocean90
7 years ago

  • Component changed from General to Themes
  • Milestone Awaiting Review deleted
  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #26361.

Note: See TracTickets for help on using tickets.