Make WordPress Core

Opened 8 months ago

Closed 8 months ago

Last modified 8 months ago

#59531 closed defect (bug) (duplicate)

Twenty Twenty-Four webpファイルがこわれています。

Reported by: nendeb55's profile nendeb55 Owned by:
Milestone: Priority: normal
Severity: critical Version: 6.4
Component: Bundled Theme Keywords:
Focuses: Cc:

Description

The image files added to TT4 at the time of 6.4-beta2 are corrupt.

In particular, the following files are size 0.

abstract-geometric-art.webp
building-exterior.webp
hotel-facade.webp
museum.webp
tourist-and-building.webp
windows.webp

Core : WordPress 6.4-beta2-56771
Theme : Twenty Twenty-Four
Plugin : none
PHP : 8.0.28

Change History (2)

#1 @shailu25
8 months ago

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #59526.

#2 @swissspidy
8 months ago

  • Milestone Awaiting Review deleted
Note: See TracTickets for help on using tickets.